Vulnérabilité dans Internet Explorer

Ce lundi 29 avril, CASES a publié une alerte concernant une faille de sécurité ayant cours dans Internet Explorer. L’exploitation réussie de cette vulnérabilité permet à l’attaquant de prendre le contrôle de la machine victime. Toutes les versions d’Internet Explorer récentes sont vulnérables.